Dashboard unresponsive
Incident Report for Konduto
Resolved
[PT] O portal está operando normalmente. Obrigado pela paciência!

[EN] The dashboard is operating normally. Thanks again for your patience!
Posted May 29, 2020 - 15:44 GMT-03:00
Monitoring
[PT] Estamos monitorando o desempenho do Portal após a correção, mas ele está respondendo normalmente.

[EN] We're monitoring the app's performance after the fix, but everything is looking normal again.
Posted May 29, 2020 - 15:19 GMT-03:00
Identified
[PT] Identificamos a causa da instabilidade e estamos aplicando uma correção.

[EN] We've identified the cause of the instability and we're implementing a fix.
Posted May 29, 2020 - 14:57 GMT-03:00
Investigating
[PT] Estamos investigando uma instabilidade no Portal.

[EN] We're investigating a stability issue with the Dashboard.
Posted May 29, 2020 - 14:47 GMT-03:00
This incident affected: Dashboard.