Instabilidade no Portal / Dashboard unresponsive
Incident Report for Konduto
Resolved
This issue has been resolved.
Posted Jun 09, 2020 - 09:12 GMT-03:00
Monitoring
[PT] Identificamos o problema e uma correção já foi aplicada. Vamos monitorar a aplicação pelos próximos minutos.

[EN] We've identified the issue and applied a fix. We'll be monitoring the app for the next few minutes.
Posted Jun 09, 2020 - 08:21 GMT-03:00
Investigating
[PT] Estamos investigando uma instabilidade no portal.

[EN] We're investigating an instability in our dashboard.
Posted Jun 09, 2020 - 08:12 GMT-03:00
This incident affected: Dashboard.