[PT] Problemas de acesso no portal / [EN] Problems accessing the dashboard
Incident Report for Konduto
Resolved
[PT] O portal parece estável depois da correção. Obrigado pela compreensão!

[EN] The dashboard looks stable after the fix. Thanks for understanding!
Posted May 07, 2020 - 11:39 GMT-03:00
Monitoring
[PT] A correção teve efeito e o portal está operacional novamente. Vamos monitorar pelos próximos minutos para garantir que tudo está funcionando bem.

[EN] The fix was successful and the dashboard is back up. We'll continue to monitor for the next several minutes to make sure everything is working.
Posted May 07, 2020 - 11:06 GMT-03:00
Identified
[PT] Identificamos o problema e estamos implementando uma correção para trazer o Portal de volta.

[EN] We've identified the issue and we're implementing a fix.
Posted May 07, 2020 - 10:58 GMT-03:00
Investigating
[PT] Estamos investigando alertas de problemas de acesso do portal. Em breve atualizaremos com novidades.

[EN] We're investigating reports of problems with login/access to our dashboard. We'll update as soon as we know more.
Posted May 07, 2020 - 10:47 GMT-03:00
This incident affected: Dashboard.