Portal sem resposta / Dashboard unresponsive
Incident Report for Konduto
Resolved
[PT] O Portal está estável desde que subiu a correção. Obrigado!

[EN] Dashboard seems stable after the fix. Thanks!
Posted Mar 30, 2020 - 18:16 GMT-03:00
Monitoring
[PT] A correção foi feita e o Portal já está respondendo novamente. Vamos monitorar o serviço por alguns minutos.

[EN] A fix was implemented and the Dashboard is responding again. We'll be monitoring the service for a few minutes.
Posted Mar 30, 2020 - 18:04 GMT-03:00
Identified
[PT] Identificamos um problema que está causando lentidão e falta de resposta do Portal. Estamos colocando em breve uma solução.

[EN] We've identified an issue that is causing our Dashboard to be unresponsive. We're implementing a fix and will post updates soon.
Posted Mar 30, 2020 - 18:02 GMT-03:00
This incident affected: Dashboard.