Dashboard unresponsive
Incident Report for Konduto
Resolved
[PT] O portal tem respondido bem nos últimos minutos; portanto, estamos fechando este incidente. Obrigado.

[EN] The app has been responding well for the last few minutes, so we're closing this incident. Thank you.
Posted May 25, 2020 - 11:25 GMT-03:00
Monitoring
[PT] A correção parece ter funcionado e o portal está respondendo normalmente. Vamos monitorar pelos próximos minutos para garantir que está tudo bem.

[EN] The fix seems to have worked and the dashboard is back to normal. We'll monitor the app for the next several minutes to make sure everything is working properly.
Posted May 25, 2020 - 10:59 GMT-03:00
Identified
[PT] Identificamos o problema que estava causando a instabilidade no Portal e aplicamos uma correção.

[EN] We've identified the issue and we've applied a fix.
Posted May 25, 2020 - 10:52 GMT-03:00
Investigating
[PT] Estamos investigando um problema de instabilidade no Portal.

[EN] We're investigating a stability issue with our Dashboard.
Posted May 25, 2020 - 10:46 GMT-03:00
This incident affected: Dashboard.