Erros HTTP 500 na API
Incident Report for Konduto
Resolved
[PT] Já não vemos mais erros HTTP 500 na API de Pedidos após o período de monitoramento. Obrigado.

[EN] We no longer see HTTP 500 errors in the Orders API. Thank you.
Posted Mar 02, 2021 - 04:49 GMT-03:00
Monitoring
[PT] O sistema de failover agiu rapidamente para sanar os erros HTTP 500. Vamos monitorar a aplicação para garantir a estabilidade.

[EN] The failover system acted swiftly to fix the HTTP 500 errors. We'll monitor the app for the next few minutes.
Posted Mar 02, 2021 - 04:20 GMT-03:00
Investigating
[PT] Estamos investigando alertas de HTTP 500 na API de Pedidos.

[EN] We're investigating HTTP 500 errors in the Orders API.
Posted Mar 02, 2021 - 04:13 GMT-03:00
This incident affected: API.