Inconsistência em relatórios agendados / Inconsistencies in scheduled reports
Incident Report for Konduto
Resolved
This incident has been resolved.
Posted Apr 08, 2021 - 17:58 GMT-03:00
Monitoring
[PT] Subimos uma nova correção e estamos monitorando os relatórios agendados.

[EN] We've implemented a fix and we're monitoring new scheduled reports.
Posted Apr 08, 2021 - 17:34 GMT-03:00
Investigating
[PT] Estamos investigando novos relatos de inconsistências nos relatórios agendados. Os relatórios sob demanda extraídos do Portal estão funcionando normalmente.

[EN] We're investigating new reports of inconsistencies in the scheduled reports. The on-demand reports exported through the Dashboard are working properly.
Posted Apr 08, 2021 - 14:09 GMT-03:00
This incident affected: Reporting.