Atraso na entrega de webhooks / Webhook delivery delay
Incident Report for Konduto
Resolved
[PT] O atraso nos envios dos webhooks foi resolvido.

[EN] The delay on the webhooks dispach has been resolved.
Posted Apr 19, 2021 - 10:32 GMT-03:00
Monitoring
[PT] Subimos uma correção para o envio dos webhooks, que deve se normalizar nos próximos minutos.

[EN] We've deployed a fix that should bring the webhooks back to normal in the next few minutes.
Posted Apr 19, 2021 - 10:23 GMT-03:00
Investigating
[PT] Estamos investigando um atraso na entrega de webhooks de atualização de pedidos. Este problema não afeta o processamento de transações.

[EN] We're investigating an issue causing delays in the delivery of webhooks. This does not affect the processing of new transactions.
Posted Apr 19, 2021 - 09:22 GMT-03:00
This incident affected: Webhooks.