[PT] Maior tempo de resposta e timeouts no serviço // [EN] Longer response times and timeouts in the service.
Incident Report for Konduto
Resolved
This incident has been resolved.
Posted Dec 16, 2021 - 13:44 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Dec 16, 2021 - 12:26 GMT-03:00
Monitoring
[PT] O tempo de resposta da API está voltando ao patamar normal. Seguimos monitorando a aplicação

//

[EN] The API's response time is getting back to normal. We continue to monitor the application
Posted Dec 16, 2021 - 12:26 GMT-03:00
Investigating
[PT] Estamos investigando alertas de maior tempo de resposta e timeouts na API e no Portal.

//

[EN] We're investigating alerts of longer response times and timeouts in the API and Dashboard.
Posted Dec 16, 2021 - 12:02 GMT-03:00
This incident affected: API.