[EN] Delayed webhooks / [PT] Webhooks atrasados
Incident Report for Konduto
Resolved
This incident has been resolved.
Posted Jul 29, 2021 - 14:30 GMT-03:00
Monitoring
[EN] The fix has been implemented and the notification queue has been restored. We'll keep monitoring for the next few minutes.

[PT] Uma correção foi implementada e a fila de notificações voltou ao normal. Vamos monitorar pelos próximos minutos.
Posted Jul 29, 2021 - 13:59 GMT-03:00
Identified
[EN] We've identified an issue causing delays in delivery webhooks and we're working on a fix. Until then, webhooks will take longer to be sent.

[PT] Identificamos um problema que está causando atraso no envio dos webhooks. Até a correção as mensagens demorarão mais tempo para serem entregues.
Posted Jul 29, 2021 - 13:09 GMT-03:00
This incident affected: Webhooks.