[PT] Notificações de Webhook e Emails paradas / [EN] Webhook and Email notifications stuck
Incident Report for Konduto
Resolved
This incident has been resolved.
Posted Sep 10, 2020 - 13:27 GMT-03:00
Monitoring
[PT] Uma correção já está no ar e os webhooks e e-mails voltaram a ser enviados. Ainda há um atraso na entrega, que o sistema deve zerar logo mais.

[EN] A fix is in place and webhooks/e-mails are back. There is still a backlog that will be cleared soon.
Posted Sep 10, 2020 - 12:49 GMT-03:00
Investigating
[PT] Estamos investigando um problema que afeta o envio de webhooks e e-mails de notificação.

[EN] We're investigating an issue affecting webhooks and e-mail notifications.
Posted Sep 10, 2020 - 12:20 GMT-03:00
This incident affected: E-mail Notifications and Webhooks.