[PT] Timeouts e erros HTTP 500 na API / [EN] Timeouts and HTTP 500 errors in the API
Incident Report for Konduto
Resolved
This incident has been resolved.
Posted Jul 07, 2022 - 01:17 GMT-03:00
Monitoring
[PT] A correção parece ter funcionado. Estamos monitorando a aplicação pelos próximos minutos.

//

[EN] The fix seems to have worked. We'll be monitoring the application for the next few minutes
Posted Jul 07, 2022 - 01:02 GMT-03:00
Identified
[PT] Identificamos o problema e já implementamos uma correção

//

[EN] We've identified the issue and implemented a fix
Posted Jul 07, 2022 - 00:46 GMT-03:00
Investigating
[PT] Estamos investigando timeouts e erros HTTP 500 na API

//

[EN] We're investigating timeouts and HTTP 500 errors in the API
Posted Jul 07, 2022 - 00:32 GMT-03:00
This incident affected: API.